+menu-


JG One贸易理论

[总览]

[&Hellip;]

指标说明

用于基金,基金,基金,基金,基金,4dH基础知识网络

指标来源N:= 36; M1:= 4; M2:= 2; Q1:= 36;

VAR1:=(CLOSE-LLV(L,N))/(HHV(H,N)-LLV(L,N))* 100;

VAR2:= SMA(VAR1,M1,1);

VAR3:= SMA(VAR2,M2,1);

VAR4:= VOL /大写字母* 100;

VAR5:= REF(VAR4,1);

答:=(3 * C + L + O + H)/ 6;

HJX21:= EMA(A,21);

HJX3:=(3 * A + 2 * REF(A,1)+ REF(A,2))/ 6;

DC1:= EMA(HJX3,4);

DC2:= EMA(DC1,3);

DC3:= EMA(DC1,7);

DIFF:=(EMA(C,12)-EMA(C,26))* 100 / EMA(C,26);

DEA:= EMA(DIFF,9);

MACD:= 2 *(DIFF-DEA);

BB:= ???? REF(闭合,12);

建立仓库:VAR211ANDVAR314。

5;

减轻大型房屋的重量:VAR5Q1ANDVAR5

该机构更轻:VAR380。

5ANDVAR2

库存阈值:1。

5 *(VAR385ANDVAR291);

CC:= SMA(最大值(CLOSE-BB,0),m2.1)/ SMA(ABS(CLOSE-BB),m1.1)* 100;

CCC:= MACDREF(MACD,1)ANDMACD

开一间大房子:1。


评论被关闭